Autor Wątek: Błędy w kernelu 3.17.x dla otwartych sterowników AMD  (Przeczytany 1906 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

pavbaranov

  • Administrator
  • Ekspert
  • *****
  • Wiadomości: 848
  • Reputacja +25/-0
  • Architektura: x86_64
  • DE/WM: KF5.16+Plasma5.4.95+KDEApps 15.11.80+git na KF5
  • Distro: Arch Linux
  • GPU: Radeon free
  • Kernel: 4.3 (BFQ/CK/BLD/UKSM/+optymalizacje)
Błędy w kernelu 3.17.x dla otwartych sterowników AMD
« dnia: Październik 30, 2014, 08:26:35 »
Jeśli ktoś spotkał się z tym: https://bugs.freedesktop.org/show_bug.cgi?id=79980 błędem, to jest to błąd, który jak na razie istnieje w całej, dotychczasowej linii kernela 3.17. Zalecane jest bądź to używanie kerneli wcześniejszych (np. 3.14LTS, ostatniego 3.16). Można też próbować kernela 3.18rc2, który błąd ten wyeliminował. W naszych systemach, najwygodniej jest użyć repozytorium miffe.org http://arch.miffe.org/README.html

 

Polityka cookies
Darmowe Fora | Darmowe Forum
naszewatahy funnybunny planetside2grompl klasa4a telenovelas